¡Hola! 

En este espacio puedes instalar el script para el centro de empleo. cuenta con PHP 7.2